KDDIクラウドプラットフォームサービス ナレッジサイト

本サイトはKDDIクラウドプラットフォームサービスVer.2のサイトです。
KDDIクラウドプラットフォームサービスVer.1をご利用のお客さまは一部異なる仕様があります。独自の仕様等については、こちらをご参照ください。ご利用のバージョン確認方法はこちらをご参照ください。

  • HOME
  • お知らせ
  • KCPSベアメタルサーバー VMware仮想化オプションにおけるvCenter Serverの脆弱性(CVE-2021-44228)に関するお知らせ
  • HOME
  • お知らせ
  • 脆弱性情報
  • KCPSベアメタルサーバー VMware仮想化オプションにおけるvCenter Serverの脆弱性(CVE-2021-44228)に関するお知らせ

KCPSベアメタルサーバー VMware仮想化オプションにおけるvCenter Serverの脆弱性(CVE-2021-44228)に関するお知らせ

※2022/06/15 更新

2022年6月15日にVMware仮想化オプションにて本脆弱性対策済みのvCenter Serverの提供を開始いたしました。
2022年6月15日に提供開始されたKDDI提供のvCenter Serverをご利用されたお客さまについては本脆弱性対策済みとなっており、下記の対応は不要となります。

平素は、KDDIクラウドプラットフォームサービス(KCPS)をご利用いただきまして誠にありがとうございます。
KCPSベアメタルサーバーのVMware仮想化オプションで提供している、VMware社のvCenter Server に脆弱性(CVE-2021-44228)が発見されております。
回避策については下記をご確認の上、ご対応頂くことをお勧め致します。

1.脆弱性情報

https://www.vmware.com/security/advisories/VMSA-2021-0028.html

2.対象メニュー

  • KCPSベアメタルサーバー
     VMware仮想化オプション
      VMware vCenter Server Standard 6.5 update3 / 7.0

3.対処方法

https://kb.vmware.com/s/article/87081

 

今後もお客さまに寄り添った、クラウドサービスを目指してまいります。
引き続きKCPSをご愛顧賜りますようよろしくお願いいたします。

最終更新日時:2022/06/15 10:04

お知らせ

2022/07/06 2022/07/06